ルーター

製品

NEC製Wi-Fiルーター「Aterm」シリーズに複数の脆弱性報告 ネットの反応

特に危ないのはIPv6を使っている方のようですが、古い型番には対応してないそうです。世知辛いですね。半導体不足でルーターの製造にも影響出るかもと見ている人もいます。 【製品】NEC製Wi-Fiルーター「Aterm」シリーズに複数の脆弱...
1
タイトルとURLをコピーしました